Home Forum Fuelbrothers Artikel Argh!

Ansicht von 16 Beiträgen - 1 bis 16 (von insgesamt 16)
  • Autor
    Beiträge
  • felix petrol
    Mitglied
    Post count: 159

    Montagmorgen, Sonne, noch relativ wenig los..der 11er schnürt durch den Berufsverkehr, ich bin gut gelaunt. Das ändert sich schlagartig: Motor aus, al… [Vollständigen Artikel lesen unter: Argh!]

    D.C.
    Post count: 0

    He Felix, auch an dieser Stelle nochmals vollste Anteilnahme. Die Schmach ist zu verschmerzen, der Schaden auch, aber der Vertrauensverlust… 🙁

    Ich würde wie gesagt mal dringend die Spannungsversorgung prüfen, das riecht mir nach Fehler in Batterie oder LiMa. Die Jungs von der Werkstatt werden aber sicher wissen, was sie da tun. Ich finde es komisch, dass der Wagen einfach so von einem Moment auf den anderen keinen Mucks mehr macht – klingt nach einem Defekt und nicht unbedingt nach Elektro-Gremlin.

    Ich hoffe ihr findet den Fehler. Ich hab dringend Lust wieder so eine Tour in den Alpen zu machen…

    Lord Hellmchen
    Mitglied
    Post count: 1290

    Oh man, ich kann’s mir vorstellen. Natürlich ausgerechnet auf der Kreuzung. Da muss ich immer an meine erste Fernfahrt mit dem Fezza zu Ayrton denken: Wo verreckt die Karre? Mitten im Stau.

    Das keiner hilft oder wenigstens fragt, kann ich mir auch vorstellen. Das Klima im Berufsverkehr ist unheimlich rau geworden. Es gibt Leute, die riskieren lieber, ein Kind todzufahren als 2 Sekunden zu verlieren (ja, selbst erlebt). Man hätte ja auch mit vereinten Kräften die Kiste von der Kreuzung schieben können, oder?

    Ohne mich mit Porsche auszukennen: Von der Historie her glaube ich auch nicht an den bösen Elektro-Gremlin, der Dich monatelang Fehler suchen lässt. Bisher war das Auto ja zuverlässig. Motor und Getriebe waren aber vor kurzem draußen. Dafür sind viele Verbindungen gelöst und wieder angestöpselt worden. Vielleicht hat irgendein (Haupt-)Stecker oder das Steuergerät selbst einen weg bekommen. Sonst würden ja nicht so viele Fehler auf einmal auftauchen. Ist es denn reproduzierbar JEDES MAL, wenn Du startest? Wenn ja: Eher Steuergerät oder ein Sensor. Wenn nein: Irgendein (ja leider) Kontakt? Was sagt denn die Lima ? Was für Fehler kann man auslesen?

    D.C.
    Post count: 0

    Ja, das mit dem Rein-Raus von Motor und Getriebe ist bei mir auch ein Verdachtsfall. Möglicherweise etwas total einfaches. Schlimmstenfalls ein Wackler an einem Stecker oder was geklemmt – wäre weniger witzig, weil schwer zu finden. Aber wenn er das konsequent und reproduzierbar macht, ist das deutlich besser als so ein Zufallsverhalten…

    Zumal 911er eigentlich nicht wirklich für Elektronikprobleme berüchtigt sind, wenn ich das richtig im Kopf habe. Da ist eher ein Italiener oder Engländer oder 8er BMW im Verdacht als Porsche 911… Was meint denn „Wuffel“?

    felix petrol
    Mitglied
    Post count: 159

    Mittlerweile sind schon jede Menge Stunden in die Fehlersuche geflossen- ohne wirkliches Ergebnis….nach dem Tausch des Drehzahlgebers hat sich der Fehler verändert (Auto geht jetzt erst aus wenn es warm ist), aber alles noch sehr difus. Kann gut sein dass beim Ein- Ausbau irgendwas gelitten hat….manchmal ist s ja nur ein Stecker bei dem der Kontakt verbogen st oder eine Brücke im Stuergerät die abvibriert ist.
    Als nächstes wird der Zündverteiler getauscht , dann suchen wir ein Tausch-Steuergerät um zu schauen ob das der Fehler ist…….wenn er´s ist, weiss ich an was es liegt aber nicht wie ich es beheben kann: es gibt Leute die behaupten dass sie sowas reparieren könnten.

    Aber es nervt mich. Um mich etwas aufzuheitern:

    Und nebenbei googel ich „Evora“…..

    D.C.
    Post count: 0

    Steuergeräte gibts in der Tat Spezialisten, unglaubliche Freaks, die finden wirklich Fehler, kalte Lötstellen usw. Mit den sonstigen Sachen wünsche ich Dir viel Erfolg und wenig Suche, geht sonst in Frust und Geld über…

    Ich finde den Fehler bislang aber sehr merkwürdig. Das Ding läuft nach Wechsel des Drehzahlmessers bis er warm wird?!? Vielleicht gab es eine Spannungsspitze und es hat Dir was im Steuergerät zerschossen. Nur woher soll die gekommen sein? Den Zündverteilertausch kann man probieren, aber ich denke nicht, dass da ein Fehler zu finden sein würde. Wie äußert sich der Fehler – säuft der einfach sofort ab oder läuft er unruhig auf weniger Zylindern? Läuft er zu fett? Wie riecht das Abgas? Bekommst Du Ihn mit Fehler an, wenn das Gaspedal durchgetreten bleibt (Drosselklappe auf…)? Zündfunke da bei Wärme? 1000 Sachen… wenn es nicht das eigene Auto ist, hat man sportlichen Ehrgeiz. Da ich die Spiele mit dem Saab durch hab, kenne ich leider den Ärger…

    Ach so:
    Finger weg von Evoras!!! Pfui! Bah! Aus! :mrgreen:

    felix petrol
    Mitglied
    Post count: 159

    Also nachdem ich den Tag in der Werkstatt verbracht habe gibt es news:

    – Der Drehzahlgeber wurde getauscht
    – Das Motorsteuergerät wurde getauscht (gegen eins aus einem laufenden 964)
    – Der Doppelzündverteiler wurde getauscht (gegen einen gebrauchten, ungeprüften von ebay)

    Ansonsten wurde alles- wirklich alles- durchgemessen. Nichts hat eine Verbesserung gebracht, immerhin ist der Fehler konstant da.
    Und jetzt der Hammer: wenn man einen Zündkreis der Doppelzündung deaktiviert ist der Fehler weg!! Leider ist es egal welchen Zündkreis man deaktiviert….Hauptsache es ist nur einer aktiv. Sobald beide aktiv sind ist der Fehler wieder da….wir sind aktuell etwas ratlos. Das ganze ist eben dank Steuergerät nicht mehr logisch nachzuvollziehen.

    Die nächsten Maßnahmen wären: Tausch des Temperaturgebers (weil´s ein all-time-classic bei Autos mit DME ist) und erneuter Tausch des Doppelzündverteilers gegen einen aus einem laufenden Auto. Im DZV sitzt ein Hallgeber der der DME die Kurbelwellenposition meldet, der könnte defekt sein. Freundlicherweise gibt es den nicht mehr einzeln, sondern nur noch als kompletten Doppelzündverteiler für 1400€! Aber Hauptsache es gibt scheiss-Fußmattensätze und alle Warnaufkleber für den Motorraum bei Porsche Classic.

    WFL hat wohl gemerkt dass ich etwas geknickt bin, deshalb haben wir noch einen Ausflug in der (wg. Driftversuch) frisch lackierten und bei Buchner neu abgestimmten Döner-Corvette (e34 M5) gemacht. Alle 360 PS sind jetzt anwesend, das Auto geht völlig willenlos bis 270. Dann wird´s etwas zäh.
    Erst in Kallstadt vorbei (der Heimat von ihr wisst schon wessen Großeltern) und dann vor lauter labern (Autos, Frauen, Politik, Frauen…Autos) aus Versehen bis nach Kaiserslautern.

    D.C.
    Post count: 0

    Also für mich (und Willy, der hier neben mir miträtsel, schönen Gruß!) riecht das immer noch nach zu wenig Spannung irgendwo. Habt ihr mal aus jux die Batterie getauscht? Lima durchgemessen? Die Kabel von und zu Zündung mal genau angeschaut? Weil warum soll es sonst egal sein, wenn man beliebig einen ZV rausnimmt? Das würde doch bedeuten, dass wenn beide aktiv sind irgendwo zu wenig ankommt, oder nicht?

    LOL@Dönercorvette

    felix petrol
    Mitglied
    Post count: 159

    Schönen Gruß an Willy!!

    Genau das hab ich mir auch überlegt: unter Last bricht die Spannungsversorgung für beide Zündspulen zusammen….morgen werden alle Massebänder errneuert (die wurden zwar durchgemessen aber nicht unter Last), dann wird der Massepunkt der parallel beide Zündspulen versorgt gesucht und überprüft….dann wird der Hallgeber oszilloskopiert und der Temperaturgeber getauscht.

    Wenn das nichts hilft haben wir ein neues Level der Ratlosigkeit erreicht.

    D.C.
    Post count: 0

    Und – gibts was neues? Halt uns mal auf dem Laufenden, bin Neugierig. 😮

    felix petrol
    Mitglied
    Post count: 159

    Aktuell sieht es so aus als wäre durch Dreck und Gammel zwischen den Zündschaltgeräten und der Karosserie ein Funke übergesprungen……kurioserweise hat das scheinbar ein eigentlich defektes Zündschaltgerät am Leben gehalten.
    Jetzt wird das defekte ZSG getauscht und dann ausgiebig probegefahren- wir werden sehen! Ich hoffe das war´s!!

    Aktuelle Kosten der Aktion: 1 Mechaniker für eine Woche plus ca. 1t€ Teile.

    D.C.
    Post count: 0

    Au shit. Die Kosten für die Karre in den letzten 2-3 Jahren waren übel…

    felix petrol
    Mitglied
    Post count: 159

    Hab ihn gerade abgeholt- läuft super!
    Tatsächlich war es das defekte Zündschaltgerät das kilovoltweise auf dei Karosserie übergeschlagen hat….dann hat natürlich alles verrückt gespielt.

    felix petrol
    Mitglied
    Post count: 159

    Ich hoffe ja das Lob kommt nicht zu früh (das Mißtrauen fährt gerade noch mit), aber der 964 läuft wie ein Uhrwerk…..Kaltstartverhalten, Leerlauf sind viel besser (Temp.sensor), das Vollastruckeln ist weg (Reinigung des MAF). Ich bin gerade wieder nur mit dem 964 unterwegs…

    D.C.
    Post count: 0

    Oh Mann – OK. Sei froh, dass es nichts mit dem Steuergerät angestellt hat oder der Kabelstrang was abbekommen hat. Ist dieser Fehler irgendwann bei irgendwem schonmal aufgetreten? Dass es am Ende was mit der Elektrik war, wundert mich nicht wirklich…

    Lord Hellmchen
    Mitglied
    Post count: 1290

    Zündschaltgerät- mhmm. Ok. Naja, wenigstens hast jetzt auch noch ein paar andere Dinge behoben.

Ansicht von 16 Beiträgen - 1 bis 16 (von insgesamt 16)
Antwort auf: Argh!
Deine Information:




Pick a color, any color... as long as it's black.
Link URL:
Link Name: (optional)
Apply Link
Online Video-URL:
Apply Link

Unterstützte Video-Dienste: Dailymotion LiveLeak Megavideo Metacafe Vimeo YouTube
Zufälliges Beispiel: [video]http://www.vimeo.com/26753142[/video]

😉😐😡😈🙂😯🙁🙄😛😳😮:mrgreen:😆💡😀👿😥😎😕

bbPress Post Toolbar Hilfe

Über

Diese Schreiben-Werkzeugleiste (Post Toolbar) erlaubt es mit wenigen Klicks HTML-Elemente hinzuzufügen.

Bei den Optionen, welche einfache Buttons sind (z.B. fett, kursiv), braucht man nur Text markieren und dann den entsprechende Button zu klicken, um den Stil zuzuweisen.

Für die Optionen bei geöffnetem Panel (z.B. Link): Zuerst das Panel öffnen, dann die URL in das Textfeld eingeben (falls es ein Link ist), dann den Übernehmen-Button klicken. Wenn es sich um Schriftgröße oder Farben handelt, dann den Text auswählen und die entsprechende Größe klicken, z.B. 'xx-small' (für 'sehr klein').

Über bbPress Post Toolbar

Hilfe

Diese Schreiben-Werkzeugleiste (Post Toolbar) erlaubt es mit wenigen Klicks HTML-Elemente hinzuzufügen.

Version 0.7.5 von master5o1.


<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre> <em> <strong> <del datetime=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">